Aller au contenu


Photo

Restauration iPad1


  • Please log in to reply
8 replies to this topic

#1 toniodelaluna

toniodelaluna

    iCeinture blanche 1 kyu

  • Membres
  • 17 Messages :

Posté 06 November 2012 - 03:00 PM

Bonjour à tous, j'ai acheté sur le refurb un des derniers iPad1, il y a quelques mois.
L'appareil est seulement utilisé maintenant mais je n'arrive pas à le mettre en route.
Le branchement à iTunes provoque une restauration qui échoue systématiquement avec une erreur 1600, 1601 etc. lors de l'installation du fichier ipsw sur l'iPad.
J'ai essayé sur 5 machines, Mac ou PC et rien ne fonctionne.

Il n'est plus possible de le retourner, que puis-je faire ?

Merci !

#2 zoz

zoz

    MacPlus

  • Administrateurs
  • 932 Messages :
  • Gender:Male

Posté 07 November 2012 - 01:24 PM

Bonjour,

La page explicative avec les solutions pour les erreurs 1600 est la suivante : http://support.apple...S3694#error1604
[MBA] - [MacOS X 9.5]
Je préfère les mails aux M.P... merci ;-)

#3 toniodelaluna

toniodelaluna

    iCeinture blanche 1 kyu

  • Membres
  • 17 Messages :

Posté 07 November 2012 - 01:31 PM

Merci, mais je l'ai déjà maintes fois consultée et les solutions ne fonctionnent pas.
L'iPad va repartir chez Apple...

#4 zoz

zoz

    MacPlus

  • Administrateurs
  • 932 Messages :
  • Gender:Male

Posté 08 November 2012 - 11:21 AM

Bonjour,

Effectivement, je pense que c'est la meilleure solution si les solutions proposées ne fonctionnent pas. Peut-être est-ce un problème plus conséquent.

cordialement.
[MBA] - [MacOS X 9.5]
Je préfère les mails aux M.P... merci ;-)

#5 toniodelaluna

toniodelaluna

    iCeinture blanche 1 kyu

  • Membres
  • 17 Messages :

Posté 08 November 2012 - 12:04 PM

Oui, je penche pour un problème de connectique USB avec la prise de l'iPad, ça correspond aux codes d'erreur et vu qu'on a essayé sur 5 machines et avec plusieurs cables, il ne reste plus que ça.
La machine a été enlevée ce matin par UPS pour Apple.
Merci à tous.

#6 Mercredi

Mercredi

    iCeinture blanche

  • Membres
  • 9 Messages :

Posté 24 March 2013 - 02:59 PM

Petit témoignage;

 

l'ipad premier génération semble souffrir de quelques problèmes.

Le mien a été changé 4 fois en un an.

Problèmes de logiciel et problème de connectique.


iMac 21,5' mi-2010 3,06GHz Intel Core i3 Mémoire 4 Go 1333 MHz DDR3 Logiciel OS X 10.8.3

IPad Mini  3G 16Go Version 6.1.3    iPhone 3GS 8 Go Version 6.1.3


#7 zoz

zoz

    MacPlus

  • Administrateurs
  • 932 Messages :
  • Gender:Male

Posté 24 March 2013 - 03:08 PM

Bonjour,

 

Pour ma part, j'ai deux iPad 1G dans mon entourage depuis plusieurs années, et aucun soucis, bien au contraire.

 

Cordialement.


[MBA] - [MacOS X 9.5]
Je préfère les mails aux M.P... merci ;-)

#8 Mercredi

Mercredi

    iCeinture blanche

  • Membres
  • 9 Messages :

Posté 24 March 2013 - 03:23 PM

J'ai aussi un iPhone 3 Gs et je n'ai jamais eu de problèmes avec.

 

Ça doit dépendre des séries.

 

Cordialement également.


iMac 21,5' mi-2010 3,06GHz Intel Core i3 Mémoire 4 Go 1333 MHz DDR3 Logiciel OS X 10.8.3

IPad Mini  3G 16Go Version 6.1.3    iPhone 3GS 8 Go Version 6.1.3


#9 Paulinepan

Paulinepan

    iCeinture blanche

  • Membres
  • 4 Messages :

Posté 02 July 2013 - 08:15 AM

Bonjour,
Effectivement, je pense que c'est la meilleure solution si les solutions proposées ne fonctionnent pas.

Peut-être est-ce un problème plus conséquent.

cadeau original






0 utilisateur(s) en train de lire ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)