Aller au contenu


Photo

Problème de débit 3G iPhone 5 orange


  • Please log in to reply
2 replies to this topic

#1 Yo-Diz

Yo-Diz

    iCeinture blanche

  • Membres
  • 5 Messages :

Posté 30 November 2012 - 01:09 PM

Bonjour à tous,
cela fait deux jours que j'ai un soucis avec mon iPhone 5. Tout marchais bien jusqu'a hier..

Donc je suis en H+, la semaine dernière en débit j'avais 9Mo/s et là j'ai ... du 50ko/s environ ... Alors que quand je fais un test avec mon ordi en partage de connection j'ai 4Mo/s (déjà mieux), je vous montre les screens :
Posted Image
( ça c'est avec mon mac en utilisant le partage de connection)

Posted Image
( et ça avec mon iPhone )

étrange non ? J'ai tenter de réinitialiser les réglages réseaux mais ça a rien changer ... Impossible de charger une vidéo youtube, rien ..

une idée de comment m'aider ?

'avance je vous remercie, cordialement, Yo-Diz.

#2 zoz

zoz

    MacPlus

  • Administrateurs
  • 932 Messages :
  • Gender:Male

Posté 01 December 2012 - 04:27 AM

Bonjour,

Y'a t'il eu des modifications sur votre réseau? sur votre iPhone? Où est-ce venu d'un coup d'un seul? Est-ce que l'iPhone passe bien par le wifi et non par le réseau cellulaire par défaut?
[MBA] - [MacOS X 9.5]
Je préfère les mails aux M.P... merci ;-)

#3 victor43

victor43

    iCeinture blanche

  • Membres
  • 1 Messages :

Posté 18 February 2013 - 07:48 PM

Bonjour à tous,

J'ai déjà eu aussi des incohérences de débit entre mon macbook pro et mon iPhone.

Sur speedtest, essayes d'abord de changer de serveur.

Ensuite, fais le test en téléchargeant un fichier en ftp plutôt que d'utiliser une appli de test.

Sur ton iPhone, tu peux télécharger un navigateur qui utilise un gestionnaire de téléchargement, comme ça tu vois le débit.

Mais c'est vrai que ton problème est bizarre..






0 utilisateur(s) en train de lire ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)